Eine erste Sicherheitslücke für Firefox 1.5

Nachdem nun der Firefox in der Version 1.5 erhältlich ist, gibt es nun schon die erste Sicherheitslücke, die zumindest zum Absturz des Browsers führen sollen, wie man auf isc.sans.org nachlesen kann.

 

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *